安卓4.3使用微信和支付宝

一台老安卓4.3.12的三星i9018 s2手机想安装最新支付宝微信竟然已经被淘汰了,提示系统版本太低。最后支付宝找了2016年的支付宝 v9.9.0版本和微信2017年的 v6.5.3,还能面前使用,只是不知道能顶多久。为啥低版本就不行呢?也没啥特性啊!

此条目发表在软件分类目录,贴了, , 标签。将固定链接加入收藏夹。

发表评论