标签归档:android

Eclipse、Android SDK、ADT搭建安卓开发环境

我的环境windows7,选择以下版本。 eclipse-jee-2018-12 … 继续阅读

留下评论

【原创】Eclipse调试LogCat无法显示内容

刚刚开始学习Eclipse编写Android安卓app,在调试过程中发现不能用L … 继续阅读

留下评论

adtv22.2.1中的android sdk只有api一个18

为什么我的android sdk只有一个18,没有其他版本;该怎么才能有更多版本 … 继续阅读

留下评论

安卓模拟器启动出现Failed to create Context 0x3005

今天刚刚安装安卓adt在win7 32位系统上进行测试 出现问题 : Faile … 继续阅读

留下评论